Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

Phili

Meister

Beiträge: 2 282

Wohnort: Stuttgart/Bad Mergentheim

Film/Foto-Setup: Panasonic HMC 151,Opteka HD 2 0,4x Fish,GoPro HD,Sony Hc 1000e,Braun Nizo Spezial Super 8,LED Videoleuchte,Velbon DV 6000

  • Private Nachricht senden

1

Montag, 3. April 2006, 15:45

monitor defekt?!

also, ich hab nun nen andren 21"zoll monitor bekommen. wenn ich ihn an strom anschliese wird das lämpochen orange. und wenn ichs an pc anschliese grün. aber der monitor bleibt schwarz !? der ist doch net kaputt oder?

matte

Lieutnant

Beiträge: 2 879

Wohnort: Mainz

Film/Foto-Setup: 550D, VX2000, MkII

  • Private Nachricht senden

2

Montag, 3. April 2006, 16:30

hast du den als zweitmonitor angeschlossen???
sehr gut!

Phili

Meister

Beiträge: 2 282

Wohnort: Stuttgart/Bad Mergentheim

Film/Foto-Setup: Panasonic HMC 151,Opteka HD 2 0,4x Fish,GoPro HD,Sony Hc 1000e,Braun Nizo Spezial Super 8,LED Videoleuchte,Velbon DV 6000

  • Private Nachricht senden

3

Montag, 3. April 2006, 16:31

jo, und als haupt auch an meinem alten windows..und als 2t an meinen mac..

matte

Lieutnant

Beiträge: 2 879

Wohnort: Mainz

Film/Foto-Setup: 550D, VX2000, MkII

  • Private Nachricht senden

4

Montag, 3. April 2006, 16:38

aber du hast die die nicht gleichzeitig an beide angeschlossen? :wink:
Ich denk nicht, dass der Monitor kaputt ist, sondern dei grafikkarte den nur nicht irchtig kennt!
sehr gut!

Phili

Meister

Beiträge: 2 282

Wohnort: Stuttgart/Bad Mergentheim

Film/Foto-Setup: Panasonic HMC 151,Opteka HD 2 0,4x Fish,GoPro HD,Sony Hc 1000e,Braun Nizo Spezial Super 8,LED Videoleuchte,Velbon DV 6000

  • Private Nachricht senden

5

Montag, 3. April 2006, 16:44

und was kann ich dagegen unternehmen? treiber?

Phili

Meister

Beiträge: 2 282

Wohnort: Stuttgart/Bad Mergentheim

Film/Foto-Setup: Panasonic HMC 151,Opteka HD 2 0,4x Fish,GoPro HD,Sony Hc 1000e,Braun Nizo Spezial Super 8,LED Videoleuchte,Velbon DV 6000

  • Private Nachricht senden

6

Montag, 3. April 2006, 21:48

hat keiner mehr rat?

7

Montag, 3. April 2006, 22:00

geht er weder am mac noch am pc?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Max« (3. April 2006, 22:00)


Rusta

Fortgeschrittener

Beiträge: 246

Wohnort: Überall

Film/Foto-Setup: HPX-171E, Opteka 0.4x, Velbon 7000, DIY Dolly, 35mm Adapter

  • Private Nachricht senden

8

Montag, 3. April 2006, 22:01

Doch ich hab welchen. Erstmal ein paar abklärungen:

Läuft der Monitor als sekündarer Monitor unter Mac? Hast du eine Dual Grafikkarte? Die Grafikkarte erkenn den schon, wäre ja noch schöner wenn nach jedem Bildschirm wechsel ein neuer Treiber her sollte. Die brauchen nämlich nicht direkt irgendwelche speziellen Treiber. Gibts zwar aber nicht relevant, sonst wär ich jeden Tag am Ar...

Weiter gehts. Wenn du den Monitor als Standalone Moitor anhängst müsste es unter Windows aber doch funktionieren? Wenn die oberen 3 Sachen korrekt sind hast du lediglich die Monitore falsch konfiguriert.

9

Montag, 3. April 2006, 22:02

Zitat

Original von Phili
hat keiner mehr rat?


rechts klick --> eigenschaften --> einstellungen --> die dicke 2 markieren --> häcken bei windows desktop auf diesen monitor erweitern --> übernehmen

denk mal dass du das schon gemacht hast oder :frown:

Phili

Meister

Beiträge: 2 282

Wohnort: Stuttgart/Bad Mergentheim

Film/Foto-Setup: Panasonic HMC 151,Opteka HD 2 0,4x Fish,GoPro HD,Sony Hc 1000e,Braun Nizo Spezial Super 8,LED Videoleuchte,Velbon DV 6000

  • Private Nachricht senden

10

Dienstag, 4. April 2006, 19:10

als first monitor bei windows gehtz doch auch net, hab ich doch gesagt...und an meinem mac als second auch nicht...ists nun verständlich?



Kontakt Impressum Nutzungsbedingungen Datenschutz