Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

rollbrett

chef-stanni, ne?

Beiträge: 4 551

Wohnort: Kaiserslautern RLP

  • Private Nachricht senden

1

Montag, 19. Februar 2007, 10:30

WMP streikt

Also gestern hab ich ne WMV Datei im Windows Media Player geöffnet und dann kam halt "möchten Sie sich den neuen Windows Media Player runterladen" (oder so ähnlich)
Hab ich dann gemacht, was soll es auch schaden.
Nur jetzt kann ich den WMP nicht mehr öffnen weil bei jedem öffnen überpfüft wird, ob ich eine originalversion von Windows habe.
Bei der überprüfung stellt sich heraus: NEIN
Jetzt kann ich die Media Dateien (außer .mov) nicht mehr abspielen.
Weder im WMP noch in anderen.

BITTE HELFEN !
erst schreiben, dann denken!

2

Montag, 19. Februar 2007, 10:34

es gibt doch ca eine milliarde anderer player

rollbrett

chef-stanni, ne?

Beiträge: 4 551

Wohnort: Kaiserslautern RLP

  • Private Nachricht senden

3

Montag, 19. Februar 2007, 10:40

Zitat

Original von Philipp
es gibt doch ca eine milliarde anderer player


Wie ich oben geschrieben hab lässt sich mit denen auf einmal auch nichts mehr abspielen ! ! !
Wird damit zusammenhängen.
erst schreiben, dann denken!

4

Montag, 19. Februar 2007, 11:12

auch nich auf VLC?

rollbrett

chef-stanni, ne?

Beiträge: 4 551

Wohnort: Kaiserslautern RLP

  • Private Nachricht senden

5

Montag, 19. Februar 2007, 11:35

Zitat

Original von littleDani
auch nich auf VLC?


Nope.
Der zeigt nur die Audiospur an und man sieht kein Bild.
erst schreiben, dann denken!

PCR

Erleuchteter

Beiträge: 3 012

Wohnort: IN.City

Film/Foto-Setup: Leica M6+21mm+35mm+50mm, Rolleiflex 2.8F, 550D+ Fish+18-55 Kit.

  • Private Nachricht senden

6

Montag, 19. Februar 2007, 11:53

Aktualisier mal deine treiber
Also graka
"The camera will film lovely if you give it love back."

but... dont stick your dick in the battery door!

7

Montag, 19. Februar 2007, 12:07

hast du denn original version von windows? un bist du auch registriert ?

8

Montag, 19. Februar 2007, 12:25

also, erstmal würde ich die neuesten windows-updates ziehen. dabei wird ja auch die wga-prüfung gemacht. wenn es dann noch nicht geht, hast du eventuell irgendwas installiert, was dir deine videocodecs geschrottet hat. da kannst du dann probieren, ffdshow (o.ä.) drüberzuinstalllieren.

9

Montag, 19. Februar 2007, 12:46

nur wenns ne gecrackte windows version is dann kanns sein das er en problem hat weil mein paten onkel arbeitet bei microsoft un der hat mir erzählt das die einige über die updates hochnehmen also aufpassen

10

Montag, 19. Februar 2007, 12:52

wenn er eine gecrackte version hätte, würde er doch nicht so dumm sein in einem öffentlichen forum darüber zu posten.

11

Montag, 19. Februar 2007, 13:12

stimmt war noch bisschen zu müde zum nachdenken
dann is die version aber irgend wie nich registriert weil ich hatte das problem auch ma un dann kamm bei mir son kleines ? un da konnt ich mit dann registrieren un danach hats geklappt obwohl ich den neuen wmp so kacke finde weil mein pc da immer haengen bleibt :4: also rollbrett guck ma ob du dich irgend wo registrieren kannst mit windows oder installier es neu

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »littleDani« (19. Februar 2007, 13:14)




Kontakt Impressum Nutzungsbedingungen Datenschutz