Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

JoshUnk

Meister

Beiträge: 2 582

Wohnort: ratingen

Film/Foto-Setup: 1000D

  • Private Nachricht senden

1

Mittwoch, 18. Januar 2012, 21:50

sony vegas 11 will nicht!

Juten abend,
wenni ch bei sony vegas video cutte undsowas funktioniert super. Aber wenn ich jetzt zumbeispiel einen medienfx wie "helligkeit und kontrast" nehme, wird dieser nicht in der videovorschau angezeigt. Woran kanns liegen? :pinch:

2

Mittwoch, 18. Januar 2012, 22:06

schau ma ob das häckchen drinn ist bei dem jeweiligen effekt z.b "helligkeit und kontrast"

JoshUnk

Meister

Beiträge: 2 582

Wohnort: ratingen

Film/Foto-Setup: 1000D

  • Private Nachricht senden

3

Mittwoch, 18. Januar 2012, 22:11

Häkchen ist, soweit ich das sehen kann..
Anbei ein bild wies aussieht, denkmal das ich irgendwas verstellt hab.
»JoshUnk« hat folgendes Bild angehängt:
  • vegas bild.png

4

Mittwoch, 18. Januar 2012, 22:40

über der vorschau sind ja versch. funktionen. eine bestimmt, ob der ausgewählte effekt angezeigt, nicht angezeigt oder nur auf der linken bzw. rechten hälfte angezeigt wird. das symbol hierfür ist das viereck mi dem kreis in der mitte. den must du einmal anklicken, damit alles wie gewohnt ist. ;)

JoshUnk

Meister

Beiträge: 2 582

Wohnort: ratingen

Film/Foto-Setup: 1000D

  • Private Nachricht senden

5

Mittwoch, 18. Januar 2012, 22:42

JUNGE, vielen vielen dank! :) :) :)



Ähnliche Themen

Kontakt Impressum Nutzungsbedingungen Datenschutz