Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

MSDFilms

unregistriert

1

Freitag, 14. März 2014, 22:42

Magic Bullet Looks: Clip flackert nach Anwendung

Schönen guten Abend zusammen,

ich hab folgendes Problem: Ich habe in Avid Media Composer einen Clip mit einem selbst erstellten Look aus Magic Bullet Looks versehen, doch sobald ich das gemacht habe, flackert der Clip an manchen Bildstellen im Bild, genauer gesagt, verändert sich die Helligkeit dieser Stellen. Das allerdings nicht regelmäßig und auch nicht bei jedem Clip, doch leider kann ich kein System dahinter erkennen und das Rohmaterial ist auch in Ordnung. An Avid liegt es denk ich auch nicht. Hat jemand schon mal eine ähnliche Erfahrung gemacht und kann mir helfen?

LG

hhcrew

Schüler

Beiträge: 92

Wohnort: Linz

Film/Foto-Setup: Alles was das Herz begehrt :P

  • Private Nachricht senden

2

Dienstag, 1. April 2014, 00:14

Abend, ich hatte mal so ein Problem mit Final Cut Pro X, da sind beim Rausrendern mit MBL willkürlich so flackernde grüne Halbbilder aufgetaucht.
Hab dann Final Cut upgedated und seitdem her gabs keine Probleme.

Nicht gerade sehr hilfreich, aber vielleicht bringts dir was :)

Greets



Ähnliche Themen

Kontakt Impressum Nutzungsbedingungen Datenschutz