Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

andiskater

Erleuchteter

Beiträge: 3 225

Wohnort: Bielefeld

Film/Foto-Setup: Canon 550D..vx1000,gew. raynox, 50/100watt bescor,Canon AE1,verschiedene Objektive..blitz

  • Private Nachricht senden

1

Samstag, 22. März 2008, 21:48

afx cs 3 ramped slomo

Habe mir jetzt afx cs 3 geladen weil ich formatieren musste etc...
Checke jetzt garnichtmehr wie ich ramped slomos machen kann ( die kurve für die geschwindigkeit ziehen ....) also den effekt etc finde ich ja...keyframes setzten etc is ja auch alles ganz simple..aber finde einfach nicht wo ich die kurve ziehen muss..
bitte um hilfe...
ps. afx für mac is das..

fred

Anfänger

Beiträge: 55

Wohnort: kali

Film/Foto-Setup: kenko fisheye/unomatdc9000/sony trv 15e/lowepro minitrekker

  • Private Nachricht senden

2

Samstag, 22. März 2008, 22:50

ist wie bei ae 7.0 glaube ich

andiskater

Erleuchteter

Beiträge: 3 225

Wohnort: Bielefeld

Film/Foto-Setup: Canon 550D..vx1000,gew. raynox, 50/100watt bescor,Canon AE1,verschiedene Objektive..blitz

  • Private Nachricht senden

3

Samstag, 22. März 2008, 23:00

ja das mit dem ding anklicken checke ich auch...aber danach die kurve so einstellen...

fred

Anfänger

Beiträge: 55

Wohnort: kali

Film/Foto-Setup: kenko fisheye/unomatdc9000/sony trv 15e/lowepro minitrekker

  • Private Nachricht senden

4

Sonntag, 23. März 2008, 09:46

ich weiß jetzt net genau wie das genau ging

einer von denen musst du an klicken und glaub auf geschwindigkeitskurve klicken dann hast du glaube ich die richtigen linien ;-)
habe hier noch ein video gefunden video

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »fred« (23. März 2008, 09:57)


5

Sonntag, 23. März 2008, 17:33

ich glaube er meint was andres.. hab nämlich (glaub ich)das gleiche Problem, an sich ist mir klar, was ich machen muss aber wenn ich dann die Zeitkurve verändere , dann macht sie das etwas willkürlich.. verstanden? :5: ich weiß ist komisch erklärt aber vielleicht hat ja jemand von euch noch das Problem und vor allem das Problem GELÖST ;-) wenn ja und wenn wer mir sagen kann wie ichs richtig machen kann, dann bitte schreiben,
danke :)
ach und frohe Ostern! ;-)

fred

Anfänger

Beiträge: 55

Wohnort: kali

Film/Foto-Setup: kenko fisheye/unomatdc9000/sony trv 15e/lowepro minitrekker

  • Private Nachricht senden

6

Sonntag, 23. März 2008, 20:51

ich habe keine ahnung wo von du redest??? ich habs prima mit der testversion hinbekommen. ist genau das selbe wie bei ae 7.0



Kontakt Impressum Nutzungsbedingungen Datenschutz