Du bist nicht angemeldet.


Henning

Fortgeschrittener

Beiträge: 530

Wohnort: Lübeck

Film/Foto-Setup: 6x6, 35mm, Digi

  • Private Nachricht senden

41

Sonntag, 15. März 2009, 12:18

Bei Photoshop für Web speichern.

42

Sonntag, 15. März 2009, 14:31

Wie nennt man nochmal die Striche die beim Scannen enstehen?

43

Sonntag, 15. März 2009, 14:34

scannstreifen?
yo!
fick dich, was willst du denn!?

ohne skater wär das bild noch besser

44

Sonntag, 15. März 2009, 14:59

newton-rings?

45

Sonntag, 15. März 2009, 22:35

scannstreifen?
Und wieso komm ich da nicht selber drauf?

Hubys

Fortgeschrittener

Beiträge: 457

Wohnort: Erlangen/Nürnberg

Film/Foto-Setup: Nikon D70, Canon MVX150i, Olympus OM-2

  • Private Nachricht senden

46

Dienstag, 17. März 2009, 16:13

bei den ebayfunkauslösern was kommt da für ne batterie rein und wann leuchten die lichter am auslöser auf?
hab leider keinen blitz zum testen

edit: beim empfänger blitz das licht beim einschalten kanz kurz auf und sonst garnicht mehr und beim auslöser gehts garnicht an
braucht man da erst nen blitz? hat vll wer ne seite wo die auslöser bisschen erklärt werden
Zitat von »dulpmatze«
ich find es sehr angenehm wenn hin und wieder ein paar blonde dabei sind. die müssen dann aber allerdings kühl und am besten von augustiner sein.


die halten auch die fresse!
cya dask

christophw.

unregistriert

47

Dienstag, 17. März 2009, 17:51

in die empfänger kommen 2 AAA batterien rein.
bei dem auslöser kommt glaub ich ne knopfzelle ( oder wie das heißt ) rein.

also wenn du die mepfänger und den auslöser auf den selben kanal stellst, dann blinken auslöser und empfänger in der regel dann, wenn du den testknopf beim auslöser drückst, kurz auf.
bei meinen kam ein kleiner fetzen mit nem link zur gebrauchsanweisung mit.

Hubys

Fortgeschrittener

Beiträge: 457

Wohnort: Erlangen/Nürnberg

Film/Foto-Setup: Nikon D70, Canon MVX150i, Olympus OM-2

  • Private Nachricht senden

48

Dienstag, 17. März 2009, 19:42

tja hab se gebraucht hier ausn forum gekauft und auser sender empfänger undn kabel nix bekommen un wenn gleicher kanal ist un ich auf test klick leuchtet nix auf, battarien sind frische drin :thumbdown:
Zitat von »dulpmatze«
ich find es sehr angenehm wenn hin und wieder ein paar blonde dabei sind. die müssen dann aber allerdings kühl und am besten von augustiner sein.


die halten auch die fresse!
cya dask

49

Dienstag, 17. März 2009, 22:56

Kinners, die Frage is mir sogar für den Flashthread zu banal. Deshalb: Lösen die SB-24 von Nikon mit Funkies Digital aus, weil letztens war hier so Gelaber dass das nich geht, deswegen bin ich mir nich mehr so sicher.
Und wie schnell laden die Dinger?

Danke im Vorraus
Mind the Camenbächt!

50

Dienstag, 17. März 2009, 23:30

was meinst du mit "digital" auslösen?

auslösen tun die aufjedenfall?!

51

Mittwoch, 18. März 2009, 00:29

wenn du wissen willst, ob man die mit ner digiknipse auslösen kann: ja
ladezeit ist je nach akku zwischen1,5sek und 5min bei 1/1

Hubys

Fortgeschrittener

Beiträge: 457

Wohnort: Erlangen/Nürnberg

Film/Foto-Setup: Nikon D70, Canon MVX150i, Olympus OM-2

  • Private Nachricht senden

52

Mittwoch, 18. März 2009, 13:08

tja hab se gebraucht hier ausn forum gekauft und auser sender empfänger undn kabel nix bekommen un wenn gleicher kanal ist un ich auf test klick leuchtet nix auf, battarien sind frische drin :thumbdown:
was denkt ihr? kaputt ?
Zitat von »dulpmatze«
ich find es sehr angenehm wenn hin und wieder ein paar blonde dabei sind. die müssen dann aber allerdings kühl und am besten von augustiner sein.


die halten auch die fresse!
cya dask

Kohle

Erleuchteter

Beiträge: 4 853

Wohnort: Münster

Film/Foto-Setup: Von Groß bis Klein alles dabei

  • Private Nachricht senden

53

Mittwoch, 18. März 2009, 13:18


tja hab se gebraucht hier ausn forum gekauft und auser sender empfänger undn kabel nix bekommen un wenn gleicher kanal ist un ich auf test klick leuchtet nix auf, battarien sind frische drin :thumbdown:
was denkt ihr? kaputt ?
probier ihn erstma mit einem blitz aus bei mir leuchtet da meist auch nichts auf
flickr

Instagram

Manch einer nennt's Vollformat, für andere ist es Kleinbild...

Hubys

Fortgeschrittener

Beiträge: 457

Wohnort: Erlangen/Nürnberg

Film/Foto-Setup: Nikon D70, Canon MVX150i, Olympus OM-2

  • Private Nachricht senden

54

Mittwoch, 18. März 2009, 14:12

und was brauch ich für kabel um den blitz anzuschliesen oder geht das überhauptnicht?
http://img23.imageshack.us/my.php?image=dsc1465p.jpg
Zitat von »dulpmatze«
ich find es sehr angenehm wenn hin und wieder ein paar blonde dabei sind. die müssen dann aber allerdings kühl und am besten von augustiner sein.


die halten auch die fresse!
cya dask

felixskatesHH

Erleuchteter

Beiträge: 3 276

Wohnort: Berlin

Film/Foto-Setup: Nikon

  • Private Nachricht senden

56

Mittwoch, 25. März 2009, 17:51

hat jemand ne ahnung, wie der belichtungsmesser in der yashica fr funktioniert? bei meiner fx-d ist das selbsterklärend aber bei der fr von meiner freundin komm ich nich dahinter :huh:

Eldar

Meister

Beiträge: 1 823

Wohnort: Sarajevo

Film/Foto-Setup: 6x7, 35mm, FX.

  • Private Nachricht senden

57

Donnerstag, 26. März 2009, 19:34

Hei Leutz hab da nen problem bei meinen gescannten fotos. Das Problem ist wenn ich alles einscann sind die scans blass, unscharf, verschwommen... Hab richtig fokusiert und alles aber kein plan wieso sie unscharff sind :S wisst ihr vll. was das prblem sein konnte?
Film, Scanner, Kamera? :s

Infos. Kodak Color und Fuji Color Filme, 35-80mm Objektiv. 1000FN und Eos 300..
flickr

Hot Sexy Mama!

58

Donnerstag, 26. März 2009, 19:36

die wichtigste info hast du vergessen: was hast du für einen scanner? wenn du meinst, die negative sehen scharf aus, dann kann es ja nur am scanner liegen.

Eldar

Meister

Beiträge: 1 823

Wohnort: Sarajevo

Film/Foto-Setup: 6x7, 35mm, FX.

  • Private Nachricht senden

59

Donnerstag, 26. März 2009, 19:37

HP SCANJET G3010 4800dpi 48bit
flickr

Hot Sexy Mama!

christophw.

unregistriert

60

Donnerstag, 26. März 2009, 19:47

hab den selben scanner auch.
ich scann immer bei 1200 dpi und die ergenisse sind eigentlcih meist relativ scharf.
ab ca. din a5 gehts zwar langsam in die unschärfe, aber sonst bin ich eigentlich zufrieden, bis auf die geschwindigkeit :rolleyes: .
biste sicher, dass du die negative auch gscheid in die schablone eingelegt hast und das graue kabel in den scannerdeckel gesteckt hast ?
hast du beim scanprogramm auf dem computer auf "negative von durchleuchteinheit" gestellt ?
ich würd auch nachschärfen und staubentfernung ausschalten, da die ziemlich mies is.
ich glaub eigentlich wenniger dass es an der kamera liegt.



Zurzeit sind neben dir 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Kontakt Impressum Nutzungsbedingungen Datenschutz