Du bist nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinere deine Suche.

Mittwoch, 23. Oktober 2013, 03:03

Forenbeitrag von: »philipp«

Es funktioniert nur das Forum?

es wird dran gearbeitet!

Freitag, 12. April 2013, 17:50

Forenbeitrag von: »philipp«

neues Layout

Wird gefixed!

Montag, 16. Januar 2012, 15:31

Forenbeitrag von: »philipp«

Bewertung von Videos (Promos)

Zitat von »Adri@Marvs« Mittlerweile kann man sich halt easy ne Cam und nen Laptop leisten und n Video schneiden. genau das ist der punkt. vor ein paar jahren hat man sich einfach viel mehr mit der ganzen sache befasst, weil es etwas teurer und deutlich aufwendiger war, vernünftige clips zu produzieren und vorallem zu publizieren (kein youtube, vimeo oder facebook). hier ist mittlerweile ne ganz neue generation mit anderen vorstellungen von gut und schlecht unterwegs. Zitat von »Adri@Marvs« "Pro...

Donnerstag, 1. Dezember 2011, 19:07

Forenbeitrag von: »philipp«

neues Layout

Zitat von »Adri@Marvs« Mir ist jetzt erst aufgefallen, das die generelle Farbabstimmung sich geändert hat. Ist jetzt alles eher beige als grau und ich finds ein bisschen zu grell. Tun gerade echt die Augen weh... Sitz halt grad an meinem 24'' Bildschirm, da ist der Bereich links und rechts neberm Inhalt auch ein bisschen größer-somit also mehr plane Fläche die aufhellt. Aber trotzdem fänd ichs in ein bisschen dunkler angenehmer. habs dunkler gemacht. aber beige sollte es nicht sein, reine graut...

Sonntag, 27. November 2011, 12:02

Forenbeitrag von: »philipp«

neues Layout

danke für die anmerkungen schonmal! das foto wird dann beschnitten. gefällt mir auch nicht so gut, allerdings gabs keine andere möglichkeit. da die fotos ja immer ein anderes format haben, würde es wie vorher ja auch immer das layout verziehen. aber man ist ja nur einen klick vom richtigen bild entfernt ;-)

Sonntag, 27. November 2011, 00:03

Forenbeitrag von: »philipp«

neues Layout

gefällts? ehrliche meinungen bitte, bin für jegliche kritik offen. werden irgendwelche sachen nicht oder falsch dargestellt? wenn ja, wäre ein screenshot + browserangabe nicht schlecht. und spotlights kommen jetzt regelmäßig, versprochen

Sonntag, 21. August 2011, 22:24

Forenbeitrag von: »philipp«

Dv Hd Vdslr

als eigene kategorien ehr nicht. als präfix zum auswählen jedoch ne überlegung wert. sonst noch jemand eine meinung dazu?

Freitag, 29. Juli 2011, 10:21

Forenbeitrag von: »philipp«

Kaufberatungsthread

schon geschehen. eine posting-sperre wirds allerdings erstmal nicht geben.

Sonntag, 10. Juli 2011, 17:08

Forenbeitrag von: »philipp«

Vimeo Plugin

tadaa

Dienstag, 5. Juli 2011, 21:29

Forenbeitrag von: »philipp«

Vimeo Plugin

kommt

Montag, 27. Juni 2011, 17:38

Forenbeitrag von: »philipp«

RBM Forummontage 2011 (Uploadlink)

läuft doch schon längst, keine sorge ;-)

Montag, 6. Juni 2011, 14:23

Forenbeitrag von: »philipp«

RBM Forummontage 2011 (Uploadlink)

da v3nom die montage leider doch nicht schneiden kann, müsste sich jemand neues dafür finden. footage ist nun genug vorhanden. wer hat lust?

Montag, 25. April 2011, 06:21

Forenbeitrag von: »philipp«

foto archiv

ist in planung ;-)

Montag, 25. April 2011, 06:19

Forenbeitrag von: »philipp«

Falsche Weiterleitung nach Anmeldung

komisch. welchen browser benutzt du?

Freitag, 14. Januar 2011, 23:05

Forenbeitrag von: »philipp«

Youtubevideos einbetten geht nichtmehr

hm, bei mir klappts ganz normal: edit: ich seh gerade, dass du den einbettungscode aus youtube zwischen [ youtube][/youtube ] kopiert hast. da gehört nur der ganz normale link rein, in deinem fall also nur "http://www.youtube.com/watch?v=-0lzyUOjvFw". den einbettungscode brauchst du nicht.

Dienstag, 11. Januar 2011, 20:38

Forenbeitrag von: »philipp«

RBM Forummontage 2011 (Uploadlink)

hm, bei mir klappt alles. ich werd mal nachsehen was der fehlercode bedeutet. schonmal einen anderen browser versucht?

Dienstag, 11. Januar 2011, 00:13

Forenbeitrag von: »philipp«

RBM Forummontage 2011 (Uploadlink)

ach kommt schon jungs, so schwer is das doch nicht. von den clips die bis jetzt eingegangen sind, sind die hälfte park und/oder komprimiert sowie falsch benannt.

Donnerstag, 30. Dezember 2010, 23:12

Forenbeitrag von: »philipp«

Fotodarstellung im Forum

das problem liegt wie schon gesagt an der automatischen skalierung wenn die bilder zu breit sind. dabei kommt es bei fast allen browsern zur verschlechterung der qualität. für eine gute sauber darstellung im beitrag sollte man also - entweder das bild in der richtigen breite einfügen (max. 650px) - oder (wenn es denn wirklich größer sein soll) über den dateianhang ein bild hochladen und einfügen. dabei wird zur darstellung im beitrag ein thumbnail erstellt (keine skalierung), beim draufklicken k...

Donnerstag, 30. Dezember 2010, 23:02

Forenbeitrag von: »philipp«

Uhrzeit

Danke für den Hinweis, sollte behoben sein.

Donnerstag, 9. Dezember 2010, 21:09

Forenbeitrag von: »philipp«

Ken FM über Wiki Leaks

wikileaks...der Infokrieg

Kontakt Impressum Nutzungsbedingungen Datenschutz