Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

Beiträge: 1 219

Wohnort: Hannover

Film/Foto-Setup: vx1k mk1 usw.

  • Private Nachricht senden

1

Mittwoch, 24. März 2010, 00:20

Pixelfehler Vx1000!!!!

Hey Leute,

hoffe hier ist jemand der mir weiterhelfen kann. Ich habe jetzt seit Tagen diesen dreckigen Pixelfehler und er will einfach nicht mehr weggehen.
Hab schon den Tipp bekommen die Cam auf die Heizung zu legen damit sich die Chips wieder aufheitzen können. Hat auch immer geklappt, aber jetzt sind ja draußen nicht mehr so die kalten Temperaturen und auf die Kälte kann ichs ja nicht mehr schieben. Hab dann noch den Tipp bekommen das Laufwerk ein bisschen aufzulassen, aber das hat auch nicht funktioniert.
Hat jemand die selben Erfahrungen gemacht?
Kann mir jemand einen guten Tipp geben woran es liegt und was ich dagegen machen kann????
Wär super!

Hier kann man den fehler sehen..... man beachte die stellen die normalerweise schwarz wären.

Beiträge: 1 201

Wohnort: Wien

Film/Foto-Setup: VX1K MK1, DVX MK2

  • Private Nachricht senden

2

Mittwoch, 24. März 2010, 00:24

da hilft nur a gsunde watschn!

übersetzung: hau ihr leicht eine runter, tu es! hatte ich seeeehr oft bei meiner, ein leichter schlag auf die seite der cam und das passt.

versprochen!
gratuliere, von 3856 registrierten usern bist du der nervigste.

Beiträge: 1 219

Wohnort: Hannover

Film/Foto-Setup: vx1k mk1 usw.

  • Private Nachricht senden

3

Mittwoch, 24. März 2010, 00:26

what? :D
Aber warum? Meinste erschütterung machts aus?

Edit: Soll sie dabei im Betrieb sein?
Oder lieber keine Stromversorgung?

Beiträge: 1 219

Wohnort: Hannover

Film/Foto-Setup: vx1k mk1 usw.

  • Private Nachricht senden

4

Mittwoch, 24. März 2010, 00:33

Aaaaalter! !!!!!!!
Danke danke!!!
Ey ich bin dir so dankbar für den Tipp!!!!!!!!!!!!!!!!!!
Das hat sofort geklappt.

Ey seit einer Woche wärme ich sie und mach alles damit sie wieder läuft und die schelle hats wirklich ausgemacht.
:)

Beiträge: 1 201

Wohnort: Wien

Film/Foto-Setup: VX1K MK1, DVX MK2

  • Private Nachricht senden

5

Mittwoch, 24. März 2010, 00:41

Aaaaalter! !!!!!!!
Danke danke!!!
Ey ich bin dir so dankbar für den Tipp!!!!!!!!!!!!!!!!!!
Das hat sofort geklappt.

Ey seit einer Woche wärme ich sie und mach alles damit sie wieder läuft und die schelle hats wirklich ausgemacht.
:)
wie oft ich das schon geschrieben hab hier im forum! und keiner glaubts mir.

da dürfte es irgendwo auf der platine bei den chips eine kalte lötstelle geben durch die ein wankelkontakt verursacht wird ist meine theorie und durchs draufhaun funktionierts wieder.

hat meine kamera locker 3 jahre so überlebt bis dann das laufwerk eingegangen ist
gratuliere, von 3856 registrierten usern bist du der nervigste.

Beiträge: 1 219

Wohnort: Hannover

Film/Foto-Setup: vx1k mk1 usw.

  • Private Nachricht senden

6

Mittwoch, 24. März 2010, 00:55

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »officedudeNo1« (13. Dezember 2013, 01:28)


Beiträge: 1 201

Wohnort: Wien

Film/Foto-Setup: VX1K MK1, DVX MK2

  • Private Nachricht senden

7

Mittwoch, 24. März 2010, 13:40

Ah alles klar.
Ich hab das hier noch nicht von dir gelesen, aber dachte auch nach all den Jahren das ich diese Cam verstehe, aber damit hätte ich wirklich nicht gerechnet.
Aber glaub mir... als ich diese Frage hier gerade gestellt habe, habe ich original an dich gedacht und auch gehofft das du das siehst, weil du wirklich den vollen Plan von dieser Kamera hast.
Achso du bist für mich auf jeden Fall (ohne zu schleimen) eine große Bereicherung hier im Forum!!!
Bin dir wirklich dankbar! Dadurch das dieser Schaden nicht wegging hab ich meine Cam schon fast abgeschrieben und jetzt ist es vom Gefühl her so als hätte ich eine neue bekommen.
Egal danke nochmal.... jetzt kann ich mit ruhigem Gewissen pennen gehen.

Achso kann auch geschlossen werden.
hahahaha, na das ist aber lieb

ja ich hatte insgesamt 6 jahre eine (4 warens insgesamt) vx und hab viel durchgemacht und auch etliche male auseinander geschraubt. im endeffekt hats mir dann gereicht, weil letztes jahr 3 kaputt gegangen sind, und ich mir nicht dauernd eine neue cam kaufen wollte, tja... ohne vx kann man auch leben, wenn auch nur schwer. selbst eine dvx ist kein ersatz dafür, wenn man beides hat ist es eine bereicherung, aber nie im leben ein ersatz

ich vermiss meine 1000
gratuliere, von 3856 registrierten usern bist du der nervigste.

Beiträge: 733

Wohnort: Berlin

Film/Foto-Setup: fototechnische Apparatur

  • Private Nachricht senden

8

Mittwoch, 24. März 2010, 14:00

hmmm. ich hab nen ähnlcihes problem. werds auch mal ausprobieren.
edit: schade, hats nich gebracht

Beiträge: 1 219

Wohnort: Hannover

Film/Foto-Setup: vx1k mk1 usw.

  • Private Nachricht senden

9

Mittwoch, 24. März 2010, 14:02

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »officedudeNo1« (13. Dezember 2013, 01:27)


Beiträge: 712

Wohnort: Münster

Film/Foto-Setup: vx2100, 7D

  • Private Nachricht senden

10

Mittwoch, 24. März 2010, 16:11

Ich hab meine auch schon über 6 Jahre. Sie ist noch aus der ersten Generation und sieht auch anders aus als alle anderen 1000er die ich so sehe. Halt richtig dunkel mit schwarz gemischt und anders beschichtet.
wär hammer wenn du mal n bild machen könntest, is nur die farbe anders?

Beiträge: 1 201

Wohnort: Wien

Film/Foto-Setup: VX1K MK1, DVX MK2

  • Private Nachricht senden

11

Mittwoch, 24. März 2010, 20:57

nein sucherkabel habe ich keines, die gehen alle nicht mehr, sorry
gratuliere, von 3856 registrierten usern bist du der nervigste.

Beiträge: 1 219

Wohnort: Hannover

Film/Foto-Setup: vx1k mk1 usw.

  • Private Nachricht senden

12

Mittwoch, 24. März 2010, 22:45

.
»officedudeNo1« hat folgende Datei angehängt:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »officedudeNo1« (13. Dezember 2013, 01:27)


Beiträge: 787

Wohnort: hamburch

Film/Foto-Setup: Kochlöffel

  • Private Nachricht senden

13

Mittwoch, 24. März 2010, 22:48


wär hammer wenn du mal n bild machen könntest, is nur die farbe anders?
index.php?page=Attachment&attachmentID=2675

also die ist auch viel glatter beschichtet als die die ich sonst immer sehe. Mir wurde halt gesagt es es die erste Generation sei. Das gleiche gillt auch für das Fish.

Zitat

nein sucherkabel habe ich keines, die gehen alle nicht mehr, sorry
ja kein Ding! Danke noch mal
boah die sieht geil aus :love:
8|
Is skateboarding the same shite like athletics?

Pizzablech12

Fortgeschrittener

Beiträge: 231

Film/Foto-Setup: 600 D

  • Private Nachricht senden

14

Mittwoch, 24. März 2010, 23:00

Boaa bum in dunkler sieht die echt derbe geil aus :love:

Gruuz Luca

Dennis.

Schüler

Beiträge: 62

Film/Foto-Setup: 2x Sony VX1000e, Century Mk1 fisheye, Bescor 50/100w, Panasonic ag-ac160aej

  • Private Nachricht senden

15

Mittwoch, 24. März 2010, 23:18

wär hammer wenn du mal n bild machen könntest, is nur die farbe anders?
index.php?page=Attachment&attachmentID=2675

also die ist auch viel glatter beschichtet als die die ich sonst immer sehe. Mir wurde halt gesagt es es die erste Generation sei. Das gleiche gillt auch für das Fish.

Zitat

nein sucherkabel habe ich keines, die gehen alle nicht mehr, sorry
ja kein Ding! Danke noch mal


Habe auch noch so eine :P
mir persönlich gefällt die hellere aber besser :)

MILF hunter

Fortgeschrittener

Beiträge: 481

Wohnort: nähe Hannover

Film/Foto-Setup: XM2+MK2 Fake

  • Private Nachricht senden

16

Mittwoch, 24. März 2010, 23:32

Ne man die dunkle sieht ja wohl viel männlicher aus

Domi.

Fortgeschrittener

Beiträge: 417

Wohnort: TT

Film/Foto-Setup: Vx1k + MK1, 550D + 8mm, HVX 200

  • Private Nachricht senden

17

Mittwoch, 24. März 2010, 23:34

Ne man die dunkle sieht ja wohl viel männlicher aus
ich würd sagen vx1k + mk1 is männlich genug. egal wie die farbe ist! 8)

Beiträge: 712

Wohnort: Münster

Film/Foto-Setup: vx2100, 7D

  • Private Nachricht senden

18

Sonntag, 28. März 2010, 14:41


Ne man die dunkle sieht ja wohl viel männlicher aus
ich würd sagen vx1k + mk1 is männlich genug. egal wie die farbe ist! 8)
männlich genug, aber die farbe is noch son mini extra jizz mit creme faktor ;)
sieht find ich sexy aus, das standart grau sieht find ich n ticken altbacken aus... aber ej dein eyepiece sieht mal derbe ausgelabbert aus 8|

Beiträge: 1 219

Wohnort: Hannover

Film/Foto-Setup: vx1k mk1 usw.

  • Private Nachricht senden

19

Sonntag, 28. März 2010, 15:14

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »officedudeNo1« (13. Dezember 2013, 01:26)


Beiträge: 712

Wohnort: Münster

Film/Foto-Setup: vx2100, 7D

  • Private Nachricht senden

20

Sonntag, 28. März 2010, 22:01

und der "lappen" is auch auf der falschen seite? bei meiner vx is das weitere stück auf jeden fall rechts, oder guckst du immer mitm linken auge durch? :P



Kontakt Impressum Nutzungsbedingungen Datenschutz