Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

GoeranW

Anfänger

Beiträge: 49

Wohnort: nähe Flensburg

Film/Foto-Setup: Film: vx2k, momentan noch gaynox, Foto: Nikon D40 + Blitzshiat

  • Private Nachricht senden

1

Samstag, 3. April 2010, 12:24

Gelbstich nach Sturz

Moin erstmal!
Mir ist gestern im Rucksack meine Kamera ca. 50 cm tief herunter gefallen.
Danach hatte ich dann die ganze Zeit einen Gelbstich am Start.
Wisst ihr was da genau kaputt sein könnte? Ist vielleicht einer der drei CCDs kaputt oder ist die verbindung weg oder so?
Tipps zur Reparatur wären auch klasse, weil ich mich mit Elektronik an sich wirklich gar nicht auskenne :S:S.

Am Tape kanns nicht liegen, weil ich Footage von einem anderen Tape und ältere Footage vom selben Tape getestet habe und die einwandfrei sind.

Danke schonmal,
Göran.

schiegel

Fortgeschrittener

Beiträge: 173

Wohnort: LEIPZIG!!!

Film/Foto-Setup: Canon 550 D + Samyang 8mm + 50mm + Led Lampe + Go Pro HD Hero

  • Private Nachricht senden

2

Samstag, 3. April 2010, 13:29

bei dir ist auch immer was anderes an deinem Camcorder ?(

GoeranW

Anfänger

Beiträge: 49

Wohnort: nähe Flensburg

Film/Foto-Setup: Film: vx2k, momentan noch gaynox, Foto: Nikon D40 + Blitzshiat

  • Private Nachricht senden

3

Samstag, 3. April 2010, 14:38

Das hilft mir jetzt nicht weiter ;)

C.Buubi

Fortgeschrittener

Beiträge: 272

Wohnort: Dueren

Film/Foto-Setup: Vx1;EmKeyOne.. dies das.. Ak47

  • Private Nachricht senden

4

Samstag, 3. April 2010, 18:28

was issen das für ne cam?

selber reparieren kannste vergessen. vielleicht die russische methode mal versuchen mit nem (kleinen) claps.

ich bin auch kein techniker aber ich tippe auf die signalverarbeitung vom "blauen" ccd. oder ausfall vom ccd der für die blauwerte zuständig ist..

beispielfootage wäre hilfreich..

Beiträge: 712

Wohnort: Münster

Film/Foto-Setup: vx2100, 7D

  • Private Nachricht senden

5

Samstag, 3. April 2010, 20:30

was issen das für ne cam?

selber reparieren kannste vergessen. vielleicht die russische methode mal versuchen mit nem (kleinen) claps.

ich bin auch kein techniker aber ich tippe auf die signalverarbeitung vom "blauen" ccd. oder ausfall vom ccd der für die blauwerte zuständig ist..

beispielfootage wäre hilfreich..
wenner vx2000 als setup angibt, scheint er ne vx2000 zu haben ne :P

6

Samstag, 3. April 2010, 20:40

ne nicht wirklich. wie viele spinner hier schon die dicksten setups hatten....angeblich!
cya dask

Beiträge: 712

Wohnort: Münster

Film/Foto-Setup: vx2100, 7D

  • Private Nachricht senden

7

Samstag, 3. April 2010, 20:55

die cam im profilbild is schonmal hightech :pinch:

dermordin

Fortgeschrittener

Beiträge: 326

Wohnort: Mönchengladbach

  • Private Nachricht senden

8

Sonntag, 4. April 2010, 10:17

Ne ne der Goeran hat ne vx200 hatte ich auch schon in der Hand das Moped! Was dran ist, keine Ahnung, frag mal bei Slashcam!

GoeranW

Anfänger

Beiträge: 49

Wohnort: nähe Flensburg

Film/Foto-Setup: Film: vx2k, momentan noch gaynox, Foto: Nikon D40 + Blitzshiat

  • Private Nachricht senden

9

Sonntag, 4. April 2010, 13:54

Okay, danke schonmal.
Und Ja, ich hab wirklich ne vx2k ;)
Das im Bild ist die alte Kamera von meinem Vater die ich zum Spaß mal rausgeholt habe.

C.Buubi: Ja, das denke ich auch. Ich werd mal bei Slashcam nachfargen.
und mordin, davon gibts auch noch Footage wie du Spaß mit der Kamera hattest :D

GoeranW

Anfänger

Beiträge: 49

Wohnort: nähe Flensburg

Film/Foto-Setup: Film: vx2k, momentan noch gaynox, Foto: Nikon D40 + Blitzshiat

  • Private Nachricht senden

10

Mittwoch, 7. April 2010, 11:30

Hat jemand nen Plan wo ich den Schaltplan herbekomme?
Ich glaube wenn ich das Ding aufschraube komm ich schon n ganzes Stück weiter, dann weiß ich immerhin was genau das
Problem ist...

Beiträge: 1 201

Wohnort: Wien

Film/Foto-Setup: VX1K MK1, DVX MK2

  • Private Nachricht senden

11

Mittwoch, 7. April 2010, 12:28

Hat jemand nen Plan wo ich den Schaltplan herbekomme?
Ich glaube wenn ich das Ding aufschraube komm ich schon n ganzes Stück weiter, dann weiß ich immerhin was genau das
Problem ist...
glaube mir das bringt dir rein garnichts!!!

ein schaltplan bei neuen elektronischen geräten bringt dir genausoviel wie ein buch dass du lesen willst in einer sprache die du nicht kannst!

da sind ja einen haufen mikrocontroller drinnen auf denen kleine programme laufen die alleine schon 10000000 bauelemente ersetzen und du kannst ja nicht riechen was welche µController macht

Ich würds anschaun lassen, was anderes bringt nicht wirklich etwas. aber wie schon gesagt ich tippe auch auf einen losen kontakt bzw. ein chip ist meier oder so etwas in der richtung!

hatte sowas bei meiner VX1K auch einmal und hab dann die gesamte Optik samt CCDs und Wandler getauscht und dann hats wieder gepasst. nur woher man sowas für eine 2x00 herbekommt weiß ich auch nicht und Reparatur wird VERDAMMT TEUER werden

bei meiner 1000 wollten sie damals 800 verlangen, im Endeffekt hab ichs einfach aus einer alten von mir ausgebaut und selber getauscht (mit Reparaturbuch)
gratuliere, von 3856 registrierten usern bist du der nervigste.

GoeranW

Anfänger

Beiträge: 49

Wohnort: nähe Flensburg

Film/Foto-Setup: Film: vx2k, momentan noch gaynox, Foto: Nikon D40 + Blitzshiat

  • Private Nachricht senden

12

Mittwoch, 7. April 2010, 16:01

Ja, dasselbe wurde mir heute auch auf slashcam gesagt.

Mann so ein mist, 800 Tacken ist echt übel.
Ich werd heute spätnachmittag mal mit meinem Vater zum Foto- & Videohändler Düsen, der ist auch Sony Vertreiber, mal schauen was die mir erzählen.

Hoffentlich kann man da irgendwas regeln was nicht zu teuer wird +_+

bummmzuua

Fortgeschrittener

Beiträge: 263

Wohnort: Ghetto Park Vienna

Film/Foto-Setup: Sony vx1k,Raymod,geFAKTE Bescor,Lowepro classic,

  • Private Nachricht senden

13

Mittwoch, 7. April 2010, 21:14

bei dir ist auch immer was anderes an deinem Camcorder ?(











Bitte Stirb.... :pinch:
KILL THAT SHIT

GoeranW

Anfänger

Beiträge: 49

Wohnort: nähe Flensburg

Film/Foto-Setup: Film: vx2k, momentan noch gaynox, Foto: Nikon D40 + Blitzshiat

  • Private Nachricht senden

14

Donnerstag, 8. April 2010, 16:35

Ich hab mal ne Anfrage an nen Reparaturservice gestellt...das hier kam dabei raus.

Zitat

Hallo Hr.Göran Wisniewski,
vielen Dank für Ihre Anfrage.
bei Ihrer Kamera liegt vermutlich ein Fehler vom CCD Chip vor. Es muß der kpl. 3CCD Prisma Block erneuert werden.
Reparaturkosten werden vermutlich ca. 265 Euro inkl. Versand und Mwst. betragen.
Sie erhalten vorab auf jeden Fall einen Kostenvoranschlag, der für Sie kostenlos ist. Falls eine Reparatur nicht gewünscht wird, bezahlen Sie nur die 8 Euro Versandkosten.

Falls Sie an einer Reparatur interessiert sind, folgen Sie unten den Link

Ihr Sony Kameraspezialist

Markus Bosche
Klingt plausibel, oder?

15

Donnerstag, 8. April 2010, 17:42

ja klingt es!
cya dask

16

Donnerstag, 8. April 2010, 18:39

Ööh hammer Preis. Bei uns im LocalFotoladen meinte der Typ Kostenvoranschlag kostet 30 Euro. 8 Euro ist ja echt top, vor allem wenn man nen kleinen Camcorder ect. hat^^

GoeranW

Anfänger

Beiträge: 49

Wohnort: nähe Flensburg

Film/Foto-Setup: Film: vx2k, momentan noch gaynox, Foto: Nikon D40 + Blitzshiat

  • Private Nachricht senden

17

Donnerstag, 8. April 2010, 20:04

Feine Sache an sich...Jetzt nur noch schauen wo ich Geld her bekomme und dann losschicken....Danke für eure Hilfe Leute!



Kontakt Impressum Nutzungsbedingungen Datenschutz