Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

Soad Jonny

Fortgeschrittener

Beiträge: 213

Film/Foto-Setup: Panasonic Nv-Gs 330 , pandabase baby death , kenko

  • Private Nachricht senden

1

Sonntag, 25. April 2010, 22:27

Tape kaputt

Kann man sowas hier noch retten ?
Ist nur bei diesem Tape zu sehn . anscheinend 2 aufnahmen übereinander. wie kommt das ?

2

Sonntag, 25. April 2010, 22:33

schmutzige köpfe, cambail z.b. dadurch kommen solche fehler, die du eigentlich nicht beheben kannst!
cya dask

Soad Jonny

Fortgeschrittener

Beiträge: 213

Film/Foto-Setup: Panasonic Nv-Gs 330 , pandabase baby death , kenko

  • Private Nachricht senden

3

Sonntag, 25. April 2010, 22:34

schade . war noch nen trick drinne.

4

Sonntag, 25. April 2010, 22:48

weg isser!
cya dask

Soad Jonny

Fortgeschrittener

Beiträge: 213

Film/Foto-Setup: Panasonic Nv-Gs 330 , pandabase baby death , kenko

  • Private Nachricht senden

5

Sonntag, 25. April 2010, 23:02

isso

6

Sonntag, 25. April 2010, 23:02

eben!
cya dask

Betacam

Erleuchteter

Beiträge: 4 005

Wohnort: Wuppertal

Film/Foto-Setup: Sensor - Glas - Licht

  • Private Nachricht senden

7

Sonntag, 25. April 2010, 23:03

Nicht zwingend. Hatte ich dutzende Male !

Paar Mal an der selben Stelle hin und her spulen, paar Klopper aufs Laufwerk und in nu war er wieder da !

8

Sonntag, 25. April 2010, 23:03

beta lücht!
cya dask

Soad Jonny

Fortgeschrittener

Beiträge: 213

Film/Foto-Setup: Panasonic Nv-Gs 330 , pandabase baby death , kenko

  • Private Nachricht senden

9

Sonntag, 25. April 2010, 23:09

is aber ne große stelle!

Soad Jonny

Fortgeschrittener

Beiträge: 213

Film/Foto-Setup: Panasonic Nv-Gs 330 , pandabase baby death , kenko

  • Private Nachricht senden

10

Sonntag, 25. April 2010, 23:09

ma abchecken.

Soad Jonny

Fortgeschrittener

Beiträge: 213

Film/Foto-Setup: Panasonic Nv-Gs 330 , pandabase baby death , kenko

  • Private Nachricht senden

11

Sonntag, 25. April 2010, 23:20

noe hat nichts gebracht

manze

Fortgeschrittener

Beiträge: 507

Wohnort: Aalen

Film/Foto-Setup: MVX100; Yashica mit anderem Fotozeugs

  • Private Nachricht senden

12

Montag, 26. April 2010, 17:03

schade um die mechanik am laufwerk drauf klopfen is nicht gerade das beste

13

Montag, 26. April 2010, 17:22

bei einem leichten klaps passiert so ziemlich garnichts. zumindest nichts, was der cam schaden könnte! ist sogar ein bekanntes heilmittel bei kleineren rumspackern der vx000.
cya dask

Beiträge: 1 392

Wohnort: Oerlinghausen

Film/Foto-Setup: Canon 5D mkII, Canonet QL-17 GIII, Bronica SQ-Ai, Canon AE-1, Funkies, Blitze, Objektive

  • Private Nachricht senden

14

Montag, 26. April 2010, 17:32

hatte auch schon paar mal richtig krasse pixelfehler bei der vx, so auf den letzrten 5 mins wie bei fast allen, nehme da auch erst gar ncith emhr auf, aber beim capturen eibnfach immer und immer wieder versuchen, manchmal nach paar minuten habe ich einen captureversuch erwischt, wo dann keine fehler waren, vllt hast du auch glück
Flickr | Tumblr | Youtube

"If your pictures aren’t good enough, you’re not close enough." - Robert Capa

manze

Fortgeschrittener

Beiträge: 507

Wohnort: Aalen

Film/Foto-Setup: MVX100; Yashica mit anderem Fotozeugs

  • Private Nachricht senden

15

Montag, 26. April 2010, 18:34

ich würds meiner cam trotzdem nich antuhn

Soad Jonny

Fortgeschrittener

Beiträge: 213

Film/Foto-Setup: Panasonic Nv-Gs 330 , pandabase baby death , kenko

  • Private Nachricht senden

16

Montag, 26. April 2010, 20:19

die cam kommt garnicht klar beim capturen weil die minuten zahl immer von 1 minute auf 20 minuten springt . die ganze zeit am hin und her spulen

matte

Lieutnant

Beiträge: 2 879

Wohnort: Mainz

Film/Foto-Setup: 550D, VX2000, MkII

  • Private Nachricht senden

17

Freitag, 30. April 2010, 16:22

bei einem leichten klaps passiert so ziemlich garnichts. zumindest nichts, was der cam schaden könnte! ist sogar ein bekanntes heilmittel bei kleineren rumspackern der vx000.
cya dask


ist das selbe wie mit kleinen kindern, die gehn auch nicht kaputt wenn man ein paar mal drauf haut!
sehr gut!

18

Freitag, 30. April 2010, 17:06

bei einem leichten klaps passiert so ziemlich garnichts. zumindest nichts, was der cam schaden könnte! ist sogar ein bekanntes heilmittel bei kleineren rumspackern der vx000.
cya dask


ist das selbe wie mit kleinen kindern, die gehn auch nicht kaputt wenn man ein paar mal drauf haut!



MILF hunter

Fortgeschrittener

Beiträge: 481

Wohnort: nähe Hannover

Film/Foto-Setup: XM2+MK2 Fake

  • Private Nachricht senden

19

Freitag, 30. April 2010, 17:09

hahaha



Kontakt Impressum Nutzungsbedingungen Datenschutz