Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

pfretsch

unregistriert

1

Sonntag, 9. Mai 2010, 11:50

problem mit dem kasettenlaufwerk bei sony vx 1000

hallo leute

ich habe, wie die überschrift schon sagt ein problem mit meine laufwerk..und zwar schließt sich dieses nicht mehr wenn ich eine kasette einlege bzw. es schließt sich schon aber es fährt nicht "runter" sodass sich die klappe schließen kann.wenn ich dann auf den eject schalter betätige öffnet sich das laufwerk wieder ganz normal. außerdem piepst die kamwera wenn ich in dem vorher erklärtren zustand auf den player modus gehe....sehr komisch
ich bitte dringend um HILFE ?(

2

Sonntag, 9. Mai 2010, 17:53

versuch mal das: tape aus der kamera raus nehmen, akku raus nehmen, kamera ausschalten und mit offenem kassettenfach ein paar stunden stehen lassen. also normal müsste es wieder runter fahren wenn du das kassettenfach eine weile offen stehen lässt. das piepsen müsste dann auch weg sein.
danach vielleicht ein ganz neues tape einlegen und mal testen.

pfretsch

unregistriert

3

Sonntag, 9. Mai 2010, 19:10

ok danke ... ich probier des mal ...ich lass es einfach über nacht offen stehen und hoffentlich gehts dann morgen wieder

pfretsch

unregistriert

4

Montag, 10. Mai 2010, 19:48

@pishposh
größten dank ..dein tipp hat bestens funktioniert

5

Montag, 10. Mai 2010, 20:06

cool!



Kontakt Impressum Nutzungsbedingungen Datenschutz