Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

nicosagstetter

Fortgeschrittener

Beiträge: 141

Wohnort: Deggendorf

Film/Foto-Setup: sony vx2100 /raymod

  • Private Nachricht senden

1

Montag, 24. März 2014, 21:35

sony vx 2100 bildfehler

Hab mir vor 2 wochen eine gebrauchte vx 2100 gekauft und war/ bin zufrieden mit fast allem.leider nur fast, weil ich bemerkt hab dass ich bildfehler in den letzten beiden minuten des tapes habe. Aber immer nur in den letzten beiden minuten, davor ist alles super !
Hab auch bildfehler bei tapes, die ich mit meiner alten cam bespult habe und mir jetzt mit der vx21 ansehen will (mit der alten cam konnte ich ohne bildfehler ganz normal die letzten beiden minuten filmen) aber nur in den letzten beiden minuten. Die cam sagt mir dann ich soll das tape raus werfen wenn ich im playmode über die beiden "bildfehlerminuten" spule,sind die beiden minuten vorbei kann ich wieder normal spulen und habe 0,0 bildfehler.
Im aufnahme modus ist das drüber spulen kein problem.
villeicht kann mir ja jemand helfen, wäre klasse !

nicosagstetter

Fortgeschrittener

Beiträge: 141

Wohnort: Deggendorf

Film/Foto-Setup: sony vx2100 /raymod

  • Private Nachricht senden

2

Mittwoch, 26. März 2014, 20:06

Keiner ne idee für die ursache oder selbst schon erfahrungen damit ?



Kontakt Impressum Nutzungsbedingungen Datenschutz