Du bist nicht angemeldet.


Willkommen im RollbrettMedia Forum, der größten Skateboard-Media Community Deutschlands. Registriere dich jetzt und und nutze so alle Vorteile der kostenlosen Mitgliedschaft.
  • Lade deine Clips und Fotos hoch und ernte ehrliche Kritik
  • Diskutiere mit anderen Fotografen und Filmern über fachspezifische Themen und etwickel dich so weiter
  • Bleibe immer up to date über das was im fancy Skatebizz gerade los ist - nicht

Falls du dich bereits registriert hast, kannst du dich hier einloggen.

1

Dienstag, 7. März 2006, 17:43

problem mit vx1000

hab sie gerade bekommen un wollt sie ausprobiren doch egal was ich fürn tape einlege es wird immer angezeigt dass keins drin ist oder dass der überspielschutz ding beim tape auf save ist.als ich dann mal en rinigungstape reinmachen wollte gijng des laufwerk gar nicht mehr rein dann must ich es mehrmals öffnen dann gings wieder.doch es wurde halt wieder angezeigt dass kein tape drin is.please help

rollbrett

chef-stanni, ne?

Beiträge: 4 551

Wohnort: Kaiserslautern RLP

  • Private Nachricht senden

2

Dienstag, 7. März 2006, 17:47

schau mal auf den kasetten ob son schalter umgeklickt ist, weil dann kann man die nicht mehr überspulen.
erst schreiben, dann denken!

3

Dienstag, 7. März 2006, 17:51

weis ich ja trotzdem geht nix

rollbrett

chef-stanni, ne?

Beiträge: 4 551

Wohnort: Kaiserslautern RLP

  • Private Nachricht senden

4

Dienstag, 7. März 2006, 17:59

ah sry!
erst schreiben, dann denken!

matte

Lieutnant

Beiträge: 2 879

Wohnort: Mainz

Film/Foto-Setup: 550D, VX2000, MkII

  • Private Nachricht senden

5

Dienstag, 7. März 2006, 18:03

aber wieso willst du en reinigungstape reinmachen!
Lass das lieber bleiben! Es könnt auch sein, dass einfach der Snesor klemmt, der der kamera zeigt ob der Tapedeckel geschlossen ist, guck da mal!
sehr gut!

6

Dienstag, 7. März 2006, 18:22

also die klappe klemmt bei mir immer also ich mus immer dran ziehen damits aufgeht.eben gings für 3 sek konnt ich aufnehmen doch dann kam das zeichen für ein anderes problem

matte

Lieutnant

Beiträge: 2 879

Wohnort: Mainz

Film/Foto-Setup: 550D, VX2000, MkII

  • Private Nachricht senden

7

Dienstag, 7. März 2006, 18:59

an deiner stelle würde ich so schnell wie möglich gucken, dass du dich bei dem typen von dem du die hast und dem mal kräftig in den arsch tritt, wenn der von dem Problem nix gesagt hat!
sehr gut!

rollbrett

chef-stanni, ne?

Beiträge: 4 551

Wohnort: Kaiserslautern RLP

  • Private Nachricht senden

8

Dienstag, 7. März 2006, 18:59

was haste bezahlt?
wo haste die her?
erst schreiben, dann denken!

9

Dienstag, 7. März 2006, 19:25

ist von ebay und verkäufer hatte gescrieben dass das kassettenteil manchmal klemmt.als ich ihn fragte ob auch was am laufwerk sei scriber dass nur die obere klappe klemmt un das tape dann ganz normal hoch un runter fährt.haben bisschenn uber 600gezahlt

Phili

Meister

Beiträge: 2 282

Wohnort: Stuttgart/Bad Mergentheim

Film/Foto-Setup: Panasonic HMC 151,Opteka HD 2 0,4x Fish,GoPro HD,Sony Hc 1000e,Braun Nizo Spezial Super 8,LED Videoleuchte,Velbon DV 6000

  • Private Nachricht senden

10

Dienstag, 7. März 2006, 20:05

wenn ich mir shcon ne vx1000 kauf dann eine die 100% noch in ordnung ist. neues laufwerk kostet 350euros...

rollbrett

chef-stanni, ne?

Beiträge: 4 551

Wohnort: Kaiserslautern RLP

  • Private Nachricht senden

11

Dienstag, 7. März 2006, 20:09

Zitat

Original von gastt
ist von ebay und verkäufer hatte gescrieben dass das kassettenteil manchmal klemmt.als ich ihn fragte ob auch was am laufwerk sei scriber dass nur die obere klappe klemmt un das tape dann ganz normal hoch un runter fährt.haben bisschenn uber 600gezahlt



bei der auktion hab ich auch mitgeboten!!!
ich schwör!!!
der verkäufer wusste noch net mal, was ein sucherkabel ist!!!
erst schreiben, dann denken!

phil1324

Fortgeschrittener

Beiträge: 426

Wohnort: Deutschland

Film/Foto-Setup: Sony DCR-TRV 250E,Kenko Fisheye,Graufilter,UV Filter,Gegenlicht Blende,canon eos350+3blitze

  • Private Nachricht senden

12

Dienstag, 7. März 2006, 20:22

hatte die auch bei ebay gesehen.habe mir fast gedacht,das da was nicht stimmt
nix spezielles aber schaut mal vorbei
www.eyyyyyyyyjoooooo.de.tl

rollbrett

chef-stanni, ne?

Beiträge: 4 551

Wohnort: Kaiserslautern RLP

  • Private Nachricht senden

13

Dienstag, 7. März 2006, 20:25

in emails hat er mir geschrieben , dass alles noch gut funktioniert...
hab sie leider gelöscht!
aber ich schau mal, ob ich bei mein ebay noch was finde.
könnte dir helfen, wenn du ihn anpissen willst.
erst schreiben, dann denken!

14

Mittwoch, 8. März 2006, 14:37

tja ich hab keine ahnung was ich jetz machen soll.ich schreib ihm jetzt erstmal dass ich en problem mit der cam hab .ma schaun was er dann schreibt

15

Mittwoch, 8. März 2006, 14:56

habe ihm jetz erstmal geschrieben:

guten tag.ich habe ihre cam gestern bekommen.doch immer wenn ich ein tape einlege zeigt die camera eine fehlermeldung und gibt mehrmals einen piepton von sich.was soll ich dann tun?ich bitte sie um ihre hilfe!

rollbrett

chef-stanni, ne?

Beiträge: 4 551

Wohnort: Kaiserslautern RLP

  • Private Nachricht senden

16

Mittwoch, 8. März 2006, 14:59

kannst ja sagen, dass er dich anrufen soll!
da kann ers bestimmt besser erklären!
erst schreiben, dann denken!

17

Donnerstag, 9. März 2006, 18:08

tja der typ hat sich heut wider nich bei mir gemeldet.ich denke mal ich lasse die cam jetzt erstmal irgendwo durchchecken.kennt jemand villeicht en guten laden?vielleicht is ja nur ein kleiner defekt am laufwerk.was würdet ihr denn tun wenn der sich einfach nich meldet?

Off1ine

Meister

Beiträge: 1 992

Wohnort: Berlin

Film/Foto-Setup: Canon EOS 550D 10-20, 50, 28-75, 200-400 velbon dv-7000

  • Private Nachricht senden

18

Donnerstag, 9. März 2006, 19:31

das bei ebay melden und dem typ druck machen !!!!

19

Freitag, 10. März 2006, 15:38

also irgendwie is das komisch.der player geht jetzt also es kommt keine fehlrmeldung un es funktiuniert.doch wenn ich aufnehmen will kommt weiterhin nur die fehlermeldung und dr piepton

20

Sonntag, 12. März 2006, 17:15

kennt nun jemand ne gute camerawerkstatt?meint ihr ich brauch echt en neues laufwerk oder nich denn der player geht ja eben nur der rest6 nicht.also der typ meldet sich auch weiterhin nicht doch ich werd das erst bei ebay melden wenn ich weiss was kaputt is.



Kontakt Impressum Nutzungsbedingungen Datenschutz