Du bist nicht angemeldet.


1

Samstag, 18. November 2017, 13:17

Fragen bzgl. Camcorder Sony TRV900E //

Hallo miteinander,


hab neulich meinen alten Camcorder eine Sony TRV900E wieder ausgegraben.
Zunächst wollte ich eure Meinungen hören weil ich gerade daran bin mir zu überlegen, welches Fisheye ich mir dafür Kaufen sollte. Welches gut ist, und sich gut zum Filmen von Skate-lines eignet. Mir wurde gesagt ein 37mm / Fisheye Babydeath wäre empfehlenswert.
  1. Da die damaligen ACCUS schon sehr an Leistung verloren haben und die Kamera damit nur noch ca. 20 min zu betreiben ist hab ich mir jetzt 7800mA ACCUS dafür bestellt. Dürfte hoffentlich etwas länger halten.
  2. Ein sehr wichtiger Punkt, beim Filmen mit dem alten Sony Gerät hab ich folgendes Problem und zwar kann ich zwar ganz normal Filmen jedoch muss ich immer den roten Kopf für "REC" gedrückt halten sobald ich meinen Finger vom Knopf nehme, stoppt somit auch die Aufnahme. Hat jemand von euch vllt. eine Ahnung wie ich das wieder ändern kann. Bzw. ist es eine Einstellungssache oder ein Fehler der Kamera selbst?
  3. Grundsätzlich wollte ich noch Fragen welche Tipps ihr vllt. für mich habt, wie ich den Camcorder optimal einstelle damit ich eine gute Bildqualität am Ende habe // Bezüglich Reperatur wo ich sie hin schicken kann wenn mal etwas Kaputt ist und was euch vllt sonst noch so einfällt.


für eine entgegengebrachte Hilfe bezüglich meiner Fragen wäre ich sehr Dankbar. =)7

:thumbup: Thx in advance


Peace!
»GripItFlipItRipIt« hat folgendes Bild angehängt:
  • 23667523_214903092385648_1681125271_n.jpg

2

Sonntag, 19. November 2017, 10:40

Moin und Willkommen im Forum. Achte beim nächsten Post bitte etwas mehr darauf, in welchem Bereich du postest. Hier sollten eigentlich nur Artikel, Reviews und Tutorials sein.
Ansonsten zu den Fragen:
-Fisheye: Babydeath 37mm würde ich auch empfehlen. Brauchst dann aber noch einen Adapterring, da die Cam ein Filtergewinde von 52mm hat.

-Recording-Knopf-Problem: Sorry kann ich dir leider überhaupt nicht helfen. Könnte mir schon vorstellen, dass es eine Einstellung gibt, die so ein Verhalten hervorruft, kann mich aber nicht daran erinnern. Würde mir mal ein Handbuch für die Kamera besorgen und nachlesen, ob du da vielleicht was findest.

-Einstellungen: Check z.B. mal die Threads hier fürn Anfang:
[Artikel] Shutterspeed/Aperture Basics
[Tutorial] VX1000/VX2100 einstellen ÜBERARBEITET
Die In Focus Reihe vom Ride Channel kannste dir auch mal angucken, z.B. hier das Video:
https://www.youtube.com/watch?v=G7_ZI2P-YbY

-Reperatur: Im Forum würde früher, zumindest für die vx1000, immer eine bestimmte Firma empfohlen. Dummerweise fällt mir der Name nicht mehr ein, vielleicht findest du über die Suchfunktion ja was. In den meisten Fälllen wird sich die Reperatur vermutlich eh nicht mehr lohnen, die Cam bekommt man mittlerweile doch auch hinterhergeschmissen oder?



Ähnliche Themen

Kontakt Impressum Nutzungsbedingungen Datenschutz